
<!doctype html>
<html lang="ru">
  <head>
    <title>Санкт-Петербург городская санитарная служба Уничтожение бактерий с применением профессионального оборудования, по самой доступной цене. Выезжаем за пределы города.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="yandex-verification" content="c8f8a00bf5e919ff" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Желаете сделать свое жилище, офис или предприятие более безопасным? Обеспечим полное уничтожение бактерий, проведем качественную дезинфекцию всех поверхностей. Защитите домочадцев или сотрудников от микробов - обращайтесь к нам прямо сейчас." />
	<link rel="canonical" href="https://pugalko.ru/usluga/unichtozhenie-bakterij/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Уничтожение бактерий с применением профессионального оборудования, по самой доступной цене. Выезжаем за пределы города." />
	<meta property="og:description" content="Желаете сделать свое жилище, офис или предприятие более безопасным? Обеспечим полное уничтожение бактерий, проведем качественную дезинфекцию всех поверхностей. Защитите домочадцев или сотрудников от микробов - обращайтесь к нам прямо сейчас." />
	<meta property="og:url" content="https://pugalko.ru/usluga/unichtozhenie-bakterij/" />
	<meta property="og:site_name" content="Санкт-Петербург городская санитарная служба" />
	<meta property="article:modified_time" content="2022-02-20T06:20:26+00:00" />
	<meta property="og:image" content="https://pugalko.ru/wp-content/uploads/2022/02/bakterii.png" />
	<meta property="og:image:width" content="95" />
	<meta property="og:image:height" content="69" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Примерное время для чтения" />
	<meta name="twitter:data1" content="3 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pugalko.ru/#website","url":"https://pugalko.ru/","name":"Санкт-Петербург городская санитарная служба","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pugalko.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://pugalko.ru/usluga/unichtozhenie-bakterij/#primaryimage","inLanguage":"ru-RU","url":"https://pugalko.ru/wp-content/uploads/2022/02/bakterii.png","contentUrl":"https://pugalko.ru/wp-content/uploads/2022/02/bakterii.png","width":95,"height":69,"caption":"image"},{"@type":"WebPage","@id":"https://pugalko.ru/usluga/unichtozhenie-bakterij/#webpage","url":"https://pugalko.ru/usluga/unichtozhenie-bakterij/","name":"Уничтожение бактерий с применением профессионального оборудования, по самой доступной цене. Выезжаем за пределы города.","isPartOf":{"@id":"https://pugalko.ru/#website"},"primaryImageOfPage":{"@id":"https://pugalko.ru/usluga/unichtozhenie-bakterij/#primaryimage"},"datePublished":"2022-02-17T13:52:38+00:00","dateModified":"2022-02-20T06:20:26+00:00","description":"Желаете сделать свое жилище, офис или предприятие более безопасным? Обеспечим полное уничтожение бактерий, проведем качественную дезинфекцию всех поверхностей. Защитите домочадцев или сотрудников от микробов - обращайтесь к нам прямо сейчас.","breadcrumb":{"@id":"https://pugalko.ru/usluga/unichtozhenie-bakterij/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://pugalko.ru/usluga/unichtozhenie-bakterij/"]}]},{"@type":"BreadcrumbList","@id":"https://pugalko.ru/usluga/unichtozhenie-bakterij/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://pugalko.ru/"},{"@type":"ListItem","position":2,"name":"Услуга","item":"https://pugalko.ru/usluga/"},{"@type":"ListItem","position":3,"name":"Уничтожение бактерий"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pugalko.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1'  media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://pugalko.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6'  media='all' />
<link rel='stylesheet' id='style-css'  href='https://pugalko.ru/wp-content/themes/service/style.css?ver=5.9.1'  media='all' />
<link rel="https://api.w.org/" href="https://pugalko.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://pugalko.ru/wp-json/wp/v2/service/315" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pugalko.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pugalko.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://pugalko.ru/?p=315' />
<link rel="alternate" type="application/json+oembed" href="https://pugalko.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpugalko.ru%2Fusluga%2Funichtozhenie-bakterij%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pugalko.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpugalko.ru%2Fusluga%2Funichtozhenie-bakterij%2F&#038;format=xml" />
<link rel="icon" href="https://pugalko.ru/wp-content/uploads/2022/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pugalko.ru/wp-content/uploads/2022/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pugalko.ru/wp-content/uploads/2022/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://pugalko.ru/wp-content/uploads/2022/02/cropped-favicon-270x270.png" />
  </head>
  <body>
    <header class="header">
      <div class="header__top">
        <div class="container">
          <div class="header__top-inner">Предоставляем услуги без выходных и праздников.<br>
Работаем в защитных костюмах и респираторах.</div>
        </div>
      </div>
      <div class="header__midle">
        <div class="container">
          <div class="header__midle-inner">
            <a class="header__logo-link" href="/">
              <img class="header__logo-img" src="https://pugalko.ru/wp-content/uploads/2022/02/logo.svg" alt="logo">
              <span class="header__blog-name blog-name">Санкт-Петербург городская санитарная служба</span>            </a>
                          <a href="/home/d/daniletza2/pugalko/public_html/kontakty/" class="header__schedule schedule">Работаем без выходных с 08:00 до 22:00</a>
              <div class="header__callback-btn callback-btn">Заказать обратный звонок</div>
              <a href="/home/d/daniletza2/pugalko/public_html/kontakty/" class="header__city city">г.Санкт-Петербург</a>
                      </div>
        </div>
      </div>
      <div class="header__bottom">
        <div class="container">
          <div class="header__bottom-inner">
            <div class="menu header__menu" id="menu">
              <nav class="menu-glavnoe-menyu-container"><ul id="menu-list" class="menu__list header__menu-list"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25 header__menu-item"><a href="https://pugalko.ru/uslugi/" class="menu-link header__menu-link">Услуги и цены</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 header__menu-item"><a href="https://pugalko.ru/kontakty/" class="menu-link header__menu-link">Контакты</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24 header__menu-item"><a href="https://pugalko.ru/o-kompanii/" class="menu-link header__menu-link">О компании</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379 header__menu-item"><a href="https://pugalko.ru/category/stati/" class="menu-link header__menu-link">Статьи</a></li>
</ul></nav>            </div>
            <a class="header__phone-link" href="tel:78124081203">+7 (812) 408-12-03</a>
                      </div>
        </div>
      </div>
    </header>
<div class="content service">
    <div class="container">
        <div class="content__top">
            <aside class="sidebar"><div id="block-17" class="side widget widget_block"><ul class="widget-post-list__list">
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-bakterij/" class="widget-post-list__link">Уничтожение бактерий</a>
    </li>
    </ul>
</div><div id="block-15" class="side widget widget_block">
<span class="widget-post-list__ttl">Насекомые</span>
<div class="widget-post-list__box">
    <ul class="widget-post-list__list">
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/obrabotka-uchastka-ot-komarov/" class="widget-post-list__link">Обработка участка от комаров</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/unichtozhenie-klopov/" class="widget-post-list__link">Уничтожение клопов</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/unichtozhenie-tarakanov/" class="widget-post-list__link">Уничтожение тараканов</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/unichtozhenie-kleshhej/" class="widget-post-list__link">Уничтожение клещей</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/unichtozhenie-muravev/" class="widget-post-list__link">Уничтожение муравьев</a>
        </li>    
            </ul>
</div>

</div><div id="block-16" class="side widget widget_block">
<span class="widget-post-list__ttl">Грызуны</span>
<div class="widget-post-list__box">
    <ul class="widget-post-list__list">
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/unichtozhenie-krys/" class="widget-post-list__link">Уничтожение крыс</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/unichtozhenie-myshej/" class="widget-post-list__link">Уничтожение мышей</a>
        </li>    
            </ul>
</div>

</div><div id="block-18" class="side widget widget_block">
<span class="widget-post-list__ttl">Демеркуризация</span>
<div class="widget-post-list__box">
    <ul class="widget-post-list__list">
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/professionalnaya-demerkurizacziya-v-kvartire/" class="widget-post-list__link">Профессиональная демеркуризация в квартире</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/usluga-izmereniya-parov-rtuti/" class="widget-post-list__link">Услуга измерения паров ртути</a>
        </li>    
                <li class="widget-post-list__item">    
            <a href="https://pugalko.ru/usluga/uborka-rtuti/" class="widget-post-list__link">Уборка ртути</a>
        </li>    
            </ul>
</div>

</div></aside>            <main class="main service__main" style="background: right top no-repeat url('https://pugalko.ru/wp-content/uploads/2022/02/disinfector.webp');">
                            <h1 class="service__title">Уничтожение бактерий</h1>
                                <ul class="service__list">
                                    <li class="service__item">Наша компания - это санэпидемстанция с официальными документами, осуществляющая свою деятельность в соответствии с нормами СанПин.</li>         
                                    <li class="service__item">Благодаря усилиям наших специалистов, бактерии в вашем доме будут полностью уничтожены..</li>         
                                    <li class="service__item">Мы заключаем договор с каждым клиентом и гарантируем конфиденциальность сотрудничества.</li>         
                                    <li class="service__item">Если обработка окажется неэффективной и результат вас не удовлетворит, мы вернем вам деньги.</li>         
                                </ul>
                <div role="form" class="wpcf7" id="wpcf7-f5-p315-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/usluga/unichtozhenie-bakterij/#wpcf7-f5-p315-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-p315-o1" />
<input type="hidden" name="_wpcf7_container_post" value="315" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<span class="wpcf7-form-control-wrap tel-715"><input type="tel" name="tel-715" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="+7 (___) ___-__-__" /></span><input type="submit" value="Обратный звонок" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>                  <ul id="question-answer" class="service__question-answer-list">
                                      <li class="service__question_answer show" data-answer="Выбор способа уничтожения бактерий осуществляется в индивидуальном порядке, с учетом особенностей помещения и его размеров. Зараженный объект будет полностью обработан специальным составом, эффективно убивающим патогены. Выбранные нами препараты не причинят вреда ни вам, ни вашим домашним питомцам.">
                      <div  class="service__question">Какие средства будут использованы для уничтожения бактерий?</div>
                      <div class="service__answer">Выбор способа уничтожения бактерий осуществляется в индивидуальном порядке, с учетом особенностей помещения и его размеров. Зараженный объект будет полностью обработан специальным составом, эффективно убивающим патогены. Выбранные нами препараты не причинят вреда ни вам, ни вашим домашним питомцам.</div>
                    </li>         
                                      <li class="service__question_answer " data-answer="Если помещение небольше, мы справимся с поставленной задачей за полчаса. Просторные помещения могут обрабатываться дольше, до двух-трех часов.">
                      <div  class="service__question">Сколько времени длится обработка помещения?</div>
                      <div class="service__answer"></div>
                    </li>         
                                      <li class="service__question_answer " data-answer="После того, как мы обработаем помещение от бактерий, нужно будет тщательно его проветрить в течение одного-двух часов часов. Возможно, потребуется больше времени - все зависит от площади обрабатываемого объекта и других его особенностей.">
                      <div  class="service__question">Как скоро можно будет вернуться в обработанное помещение?</div>
                      <div class="service__answer"></div>
                    </li>         
                                      <li class="service__question_answer " data-answer="Через несколько дней после обработки от бактерий можно приступать к генеральной уборке. Более подробные инструкции предоставит наш специалист (просто позвоните, или оставьте на нашем сайте заявку). 

Бактериальное заражение воды, воздуха или людей - серьезный повод незамедлительно обратиться в санэпидемслужбу, специалисты которой оперативно уничтожат все микробы, используя высокоэффективные сертифицированные препараты.
">
                      <div  class="service__question">Когда можно приступать к уборке после обработки? </div>
                      <div class="service__answer"></div>
                    </li>         
                                    </ul>
                                        </main>
        </div>
    </div>
    <div class="content__bottom">
<h3 id="с-какими-болезнетворными-бактериями-мы-контактируем-чаще-всего"><strong>С какими болезнетворными бактериями мы контактируем чаще всего&nbsp;</strong></h3>



<p>Микробы окружают нас буквально везде, многие живут в наших организмах, или же попадают к нам из грунта, воды, воздуха. На всех поверхностях в вашем доме проживают целые колонии бактерий, однако мы крайне редко об этом задумываемся. Наиболее опасные для человека виды патогенов:</p>



<ul><li>шигеллы;</li><li>бациллы;</li><li>спирохеты;</li><li>микоплазма;</li><li>легионеллы.</li></ul>



<p>Больше всего бактерий обитает на дверных ручках, кухонных раковинах, холодильниках, пультах от телевизора, джойстиках для видеоигр, разделочных досках, сиденьях унитазов. Люди, которые много времени проводят в офисах, могут подхватить бактерии через компьютерную клавиатуру, а на производственных предприятиях источниками распространения патогенов являются кондиционеры, вентиляционные шахты и места общего пользования.&nbsp;</p>



<h3 id="когда-необходима-обработка-от-бактерий"><strong>Когда необходима обработка от бактерий</strong>&nbsp;</h3>



<p>Места большого скопления людей должны подвергаться обработке от бактерий регулярно. Эти микроскопические организмы способны без труда преодолевать большие расстояния по воздуху, они не боятся перепадов температур и легко проникают в организм человека, мгновенно приспосабливаясь к новым условиям. Бактерии, которые наиболее распространены в современном мире, способны стать причиной дизентерии, пневмонии, столбняка, сифилиса, тифа и многих других опасных заболеваний.</p>



<h3 id="как-мы-работаем"><strong>Как мы работаем?&nbsp;</strong></h3>



<ul><li>Чтобы заказать услугу уничтожения бактерий, позвоните нам или оставьте заявку на сайте.</li><li>Специалист компании ответит на все вопросы и предложит оптимальные варианты решения проблемы.</li><li>В заранее оговоренное время дезинфектор прибудет к вам домой, чтобы провести все необходимые мероприятия.&nbsp;</li><li>По окончанию обработки вы получите детальную консультацию, также вам будет предоставлена гарантия качества выполненных работ.</li></ul>



<h3 id="профессиональное-уничтожение-бактерий"><strong>Профессиональное уничтожение бактерий</strong>&nbsp;</h3>



<p>Прежде чем приступить к обработке от бактерий, наши специалисты установят причину заражения &#8212; для этого будут отобраны пробы воды или почвы, а также смывов рук жильцов дома и работников предприятия, кроме того, мы снимем пробы со всех поверхностей в зараженных помещениях. В зависимости от результатов лабораторного исследования, будут подобраны химические препараты для уничтожения бактерий. Обработка может осуществляться методом стерилизации или дезинфекции.</p>



<p>Методы, применяемые нашими специалистами для уничтожения бактерий:</p>



<ul><li>Бактериологический &#8212; дезинфекция сточных вод осуществляется с помощью особых микроорганизмов.</li><li>Химически &#8212; опасные микробы уничтожаются с помощью ядовитых препаратов.</li></ul>



<p>Несмотря на всю свою ядовитость и способность уничтожать все виды бактерий, применяемые нами препараты не причинят вреда ни вам, ни вашим четвероногим друзьям. Также эти средства не окажут негативного влияния на экологию. Главное, придерживаться всех правил безопасности в процессе работы с такими составами, не вдыхать токсичных паров и не допускать тактильного контакта с ядами. Прежде чем приступить к обработке помещения от бактерий, мы убеждаемся в том, что на объекте нет посторонних. В помещении могут находиться только специалисты санэпидемстанции, облаченные в защитные костюмы и респираторы.&nbsp;</p>



<p>Для распыления химических препаратов мы используем следующее профессиональное оборудование:</p>



<ul><li>Генераторы горячего и холодного тумана.</li><li>Аэрозоли с ядовитым содержимым.</li><li>Бактерицидные облучатели.</li><li>Ультрафиолетовые лампы.</li><li>Пневматические опрыскиватели.&nbsp;</li></ul>



<p>Бытовые предметы в вашем жилище будут тщательно обработаны горячим паром, а посуду и другую утварь мы погрузим в специальные дезинфицирующие растворы. Если заражена почва, мы обработаем ее бромистым метилом, бактериологическими фунгицидами и раствором хлорокиси меди.</p>



<h3 id="почему-следует-обращаться-к-профессионалам"><strong>Почему следует обращаться к профессионалам&nbsp;</strong></h3>



<p>Уничтожить бактерии самостоятельно крайне сложно, так как для этой процедуры требуется специальное оборудование. Кроме того, у вас нет доступа к сильнодействующим ядовитым препаратам, без которых с поставленной задачей точно не справиться. Наши мастера дезинфекции обеспечат текущую обработку от бактерий, после чего приступят к заключительной обработке, для закрепления полученного результата и обеспечения профилактики. Подать заявку на уничтожение бактерий можно в любое время, мы оперативно изучим ситуацию на предприятии, в офисе или частном доме, чтобы обеспечить качественную дезинфекцию от патогенов.</p>


<section class="advantages-screen"> 
    <div class="container">
        <div class="advantages-screen__inner">
                        <ul  class="advantages-screen__list">
                            <li class="advantages-screen__item">
                    <img src="https://pugalko.ru/wp-content/uploads/2022/02/feature-1.png" alt="image" class="advantages-screen__img"><div class="advantages-screen__txt">Истребляем вредителей и паразитов всех видов, используя для этого современные препараты с высокой эффективностью.</div>                </li>
                            <li class="advantages-screen__item">
                    <img src="https://pugalko.ru/wp-content/uploads/2022/02/feature-2.png" alt="image" class="advantages-screen__img"><div class="advantages-screen__txt">Обрабатываем помещения любой сложности — от самых маленьких и тесных квартир, до просторных складских помещений.</div>                </li>
                            <li class="advantages-screen__item">
                    <img src="https://pugalko.ru/wp-content/uploads/2022/02/feature-3.png" alt="image" class="advantages-screen__img"><div class="advantages-screen__txt">Оперативно реагируем на заявку, выезжаем к клиенту в течение двух часов.</div>                </li>
                            <li class="advantages-screen__item">
                    <img src="https://pugalko.ru/wp-content/uploads/2022/02/feature-4.png" alt="image" class="advantages-screen__img"><div class="advantages-screen__txt">Применяем в работе парогенераторы, обеспечивающие максимальную эффективность обработки от паразитов.</div>                </li>
                            <li class="advantages-screen__item">
                    <img src="https://pugalko.ru/wp-content/uploads/2022/02/feature-5.png" alt="image" class="advantages-screen__img"><div class="advantages-screen__txt">Препараты, применяемые в борьбе с вредителями, не представляют угрозы для людей и животных. Вернуться в дом вы сможете через 24 часа после обработки, предварительно проветрив помещение.</div>                </li>
                            <li class="advantages-screen__item">
                    <img src="https://pugalko.ru/wp-content/uploads/2022/02/feature-6.png" alt="image" class="advantages-screen__img"><div class="advantages-screen__txt">Предоставляем гарантию эффективности обработки в течение 5 лет. Если в этот период паразиты вернутся, бороться с ними мы будем уже бесплатно.</div>                </li>
                        </ul>
                    </div>
    </div>
</section>

<section class="form-section" 

    style="background-image: url(https://pugalko.ru/wp-content/uploads/2022/02/content-promo-bg.webp)">

    <div class="container">
        <div class="form-section__inner">
            <h2 class="form-section__ttl">СЧАСТЛИВЫЕ ЧАСЫ</h2><div class="form-section__subttl"><span>10% скидка</span> на услуги после 16:00.<br>
До конца акции остается 5 час 18 минут</div><div role="form" class="wpcf7" id="wpcf7-f5-p315-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/usluga/unichtozhenie-bakterij/#wpcf7-f5-p315-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-p315-o2" />
<input type="hidden" name="_wpcf7_container_post" value="315" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<span class="wpcf7-form-control-wrap tel-715"><input type="tel" name="tel-715" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="+7 (___) ___-__-__" /></span><input type="submit" value="Обратный звонок" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>        </div>
    </div>
</section></div>
</div>

    <footer class="footer">
      <div class="container">
        <div class="footer__inner">
          <div class="footer__top"><div id="block-10" class="foot widget widget_block"><ul class="widget-post-list__list">
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/obrabotka-uchastka-ot-komarov/" class="widget-post-list__link">Обработка участка от комаров</a>
    </li>
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-bakterij/" class="widget-post-list__link">Уничтожение бактерий</a>
    </li>
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-kleshhej/" class="widget-post-list__link">Уничтожение клещей</a>
    </li>
    </ul>
</div><div id="block-11" class="foot widget widget_block"><ul class="widget-post-list__list">
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-klopov/" class="widget-post-list__link">Уничтожение клопов</a>
    </li>
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-krys/" class="widget-post-list__link">Уничтожение крыс</a>
    </li>
    </ul>
</div><div id="block-12" class="foot widget widget_block"><ul class="widget-post-list__list">
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-muravev/" class="widget-post-list__link">Уничтожение муравьев</a>
    </li>
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-myshej/" class="widget-post-list__link">Уничтожение мышей</a>
    </li>
    </ul>
</div><div id="block-13" class="foot widget widget_block"><ul class="widget-post-list__list">
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-tarakanov/" class="widget-post-list__link">Уничтожение тараканов</a>
    </li>
        <li class="widget-post-list__item">
        <a href="https://pugalko.ru/usluga/unichtozhenie-pleseni-i-gribka/" class="widget-post-list__link">Уничтожение плесени и грибка</a>
    </li>
    </ul>
</div><div id="block-14" class="foot widget widget_block"></div></div>
          <div class="footer__bottom">
            <div class="menu footer__menu" id="menu">
              <nav class="menu-nizhnee-menyu-container"><ul id="menu-list" class="menu__list footer__menu-list"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35 footer__menu-item"><a href="https://pugalko.ru/uslugi/" class="menu-link footer__menu-link">Услуги и цены</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37 footer__menu-item"><a href="https://pugalko.ru/kontakty/" class="menu-link footer__menu-link">Контакты</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34 footer__menu-item"><a href="https://pugalko.ru/o-kompanii/" class="menu-link footer__menu-link">О компании</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438 footer__menu-item"><a href="https://pugalko.ru/category/stati/" class="menu-link footer__menu-link">Статьи</a></li>
</ul></nav>            </div>
            <a href="/home/d/daniletza2/pugalko/public_html/kontakty/" class="footer__schedule schedule">Работаем без выходных с 08:00 до 22:00</a>
            <div class="footer__contacts">
              <a class="footer__phone-link" href="tel:78124081203">+7 (812) 408-12-03</a>
              <a class="footer__email-link" href="mailto:info@pugalko.ru"><span class="footer__email-prefix">E-mail:</span>&nbsp;<span class="footer__email">info@pugalko.ru</span></a>
            </div>
          </div>
        </div>
      </div>
    </footer>

    <div class="modal">
      <div class="modal__body" style="background-image: url(https://pugalko.ru/wp-content/uploads/2022/02/851.png);">
        <span class="modal__close"></span>
        <div class="modal__ttl">Обратный звонок</div>
        <div class="modal__txt">Получите полезную консультацию.<br>
Введите Ваш номер телефона.<br>
Мы свяжемся с Вами в течении 2 минут.</div>
        <div role="form" class="wpcf7" id="wpcf7-f5-o3" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/usluga/unichtozhenie-bakterij/#wpcf7-f5-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<span class="wpcf7-form-control-wrap tel-715"><input type="tel" name="tel-715" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="+7 (___) ___-__-__" /></span><input type="submit" value="Обратный звонок" class="wpcf7-form-control has-spinner wpcf7-submit" /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>      </div>
    </div>

    <span id="btn-top"></span>    
    <!-- scripts START -->
    <script  src='https://pugalko.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script  src='https://pugalko.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/pugalko.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='https://pugalko.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script  src='https://pugalko.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  src='https://pugalko.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  src='https://pugalko.ru/wp-content/themes/service/assets/scripts.js' id='scripts.min-js'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aOdjDm" value="yOdnH2AV6R" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JIo-BLkvpYxFiHE" value="9Nlhngec" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aOdjDm" value="yOdnH2AV6R" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JIo-BLkvpYxFiHE" value="9Nlhngec" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("aOdjDm", "yOdnH2AV6R");
data.data.append("JIo-BLkvpYxFiHE", "9Nlhngec");
                    }
                    else {
                        data.data = data.data + '&aOdjDm=yOdnH2AV6R&JIo-BLkvpYxFiHE=9Nlhngec';
                    }
                }
            });

        });
    </script>
	
    <!-- Yandex.Metrika counter -->
    <script>
      var yaParams = {ip: "107.23.218.4"};
      (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
      m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
      (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
      ym(87529139, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
      });
      ym(87529139, 'params', {params: yaParams});
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/87529139" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

  </body>
</html>